Serious security flaw in Ruby on Rails – users urged to update

A serious security flaw has been found in Ruby on Rails, and any users running site on 1.1 to 1.1.4 are urged to download and install the update to patch the security hole. More info here on news.com.

Leave a Reply

Your email address will not be published.

This site uses Akismet to reduce spam. Learn how your comment data is processed.